Pokud běží vaše webové stránky na CMS Drupal nebo WordPress, potřebujete urychleně updatovat na poslední verze, uvolněné kvůli nálezu kritické zranitelnosti v implementaci XMLRPC.

Stránky používající Drupal a WordPress jsou zranitelné DoS útokem, který je může kompletně odstavit