Drupal vydal záplaty na závažné bezpečnostní zranitelnosti

Drupal, který patří mezi nejoblíbenější redakční systémy, vydal záplaty na několik bezpečnostních zraniteností verze 8.x. Dvě z těchto zranitelností jsou klasifikovány jako kritické a v případě zneužití by takové zranitelnosti mohli útočníkovi umožnit převzetí kontroly. Uživatelům je doporučeno, co nejdříve aktualizovat na verzi 8.3.7.